Computergesteuerte Teleskopmontierung
Celestron Advanced Mount Goto (CAM)



 
Hier ein Zitat aus der Werbung:
Das Ziel von Celestron war, eine hochwertige und bezahlbare GoTo Montierung auf den Markt zu bringen. Diese Montierung sollte transportabel sein und über eine solide mechanische Stabilität verfügen.
 
Und hier meine "bisherigen Erfahrungen/Ärgernisse" zum Punkt "hochwertig...":
Zunächst muß ich anmerken, daß ich die Montierung bisher zweimal benutzt habe. Sie ist neu und wegen der schlechten Witterung der letzten Wochen, gab es bisher nicht viele Möglichkeiten für den Aufbau. Ich gehe stets sorgfälltig mit den von mir erworbenen Dingen um, vorallem wenn die Anschaffungskosten nicht ganz unerheblich sind. Im Falle der Montierung ca. 1000 EUR...
 
Da ich schon beim ersten Aufbau mit relativ schwerem 150/990 Refraktor ein leichtes, in meinen Ohren etwas ungesundes Quitschgeräusch vernahm, fand ich es angebracht Rücksprache mit dem Händler (Herrn Ransburg, Telekop- Service) zu nehmen. Die Nachfrage ergab, daß dies nicht weiter beachtenswert sei.
Da mir solche Dinge in der Regel keine Ruhe lassen und ich nicht irgendwann mit "Motorschaden" dastehen wollte, habe ich mir die Sache dennoch etwas genauer angeschaut -das Wetter war dafür schlecht genug. Ich muß dazu sagen, daß ich auf diesem Gebiet Laie bzw. Neuling bin und nicht ständig irgendwelche Montierungen zerlege.
 
Um es schonmal vorweg zu sagen, meiner Meinung nach ist die Verarbeitung der Montierung unzufriedenstellend und zwar aus folgenden Gründen:
 
Wie man auf dem Foto erkennt, steht die obere Plastikummandelung (rechts hinten) zu weit hoch, die Prismenschiene drückt zwangsläufig auf das Gehäuse -tiefere Kratzer sind damit vorprogrammiert:
 

 
Hier sind die unvermeidlichen Kratzer zu sehen:
 

 
Daraus ergibt sich, daß das gesamte Plastikgehäuse nach unten gedrückt wird und auf die Befestigungsklemme drückt. Im Betrieb ergibt sich ein Schleifgeräusch beim Überfahren der Klemme, schlimmstenfalls hängt die Montierung bei der Drehung, der Motor muß mehr leisten, evtl. leidet die Positioniergenauigkeit (die Montierung trägt auf dem Foto kein Teleskop, es ist kaum "Spiel" vorhanden):
 

 
Ich habe versucht das Gehäuse abzuschrauben und genauer aufzusetzen, klappt aber nicht. Das Plastikgehäuse ist einfach zu ungenau gearbeitet (echt Schrott) und rutscht immer wieder in die falsche Ausgangslage, ein paar Millimeter machen hier schon viel aus. Nachdem ich dann etwas Plastik untergelegt habe, welches das hintere Teil hochdrückt, war genügend Spiel vorhanden und das "Überfahren" geschieht reibungslos (allerdings ist der Durck auf das Gehäuse natürlich größer):
 

 
Ein weiterer Kritikpunkt ist die mitgelieferte Prismenschiene. Durch den Höhenunterschied zwischen Mitte und Links-Rechts (liegen tiefer) drückt die Schiene noch zusätzlich auf die ohnehin überstehende Plastikverkleidung. Die Verkleidung wird nach unten gedrückt, es entstehen Kratzer und Druck auf die hintere Feststellschraube. Da kann man das Teleskop noch so genau einlegen, es läßt sich einfach nicht machen:
 

 
Ein weiteres Problem ergibt sich bei der unteren Plastikverkleidung, auch hier schleift die Feststellschraube über das Gehäuse (egal ober der Hebel hoch, tief oder in der Mitte steht, siehe Kerbe unter der Schraube). In der Mitte des unteren Geäuses findet sich eine Plasikschraube, auch diese mußte ich entfernen da die Feststellschraube hier ebenfalls darüberschleift (mit Isolierband zugeklebt). Insgesamt sind die Plastikgehäuse nicht zufriedenstellend oder ich habe das totale "Montagsmodell" erwischt:
 

 
Auch nicht viel "Luft" nach Entfernen der Plasikschraube:
 

 
Als letztes noch zu dem Quietschgeräusch vom Anfang der Beschreibung. Auch eine tolle Sache! Die Welle des Zahnrades schleift auf der Schraube, welche die Platine des Steckeranschlusses am Plastikgehäuse festhält (links die Platine, rechts die Welle). Ist sicher in der Summe nicht sonderlich gut für die Motoren, daß überall etwas schleift und drückt:
 

 
Hier sind links noch Reste der entstandenen Goldspähne zu sehen (die meisten sind schon entfernt), die Schraube ist entfernt und an der Oberfläche stark abgeschliffen (habe ich weggeworfen, ein Foto fehlt):
 

 
Hier mit neuer, abgeflachter Schraube (unten), scheint zu funktionieren. jedenfalls sind die nervenden Quietschgeräusche verschwunden (mal sehen wie lange es hält, die Abstände der Plastikverkleidung sind so schlecht bemessen, daß eine minimale Verschiebung erneut zum beschriebenen Fehler führen kann):
 

 
Bedenkt man nun, daß die Montierung dadurch in Ihrer Funktion meiner Meinung nach stark eingeschränkt ist (Laufruhe, Genauigkeit, Verarbeitung, Dauerhaftigkeit) bzw. die reibungslose Funktion nicht unbedingt gewährleistet ist (Motor- Schleifbelastung -also schon gar nicht auf lange Sicht), dann erscheint der Kaufpreis von ca. 1000 EUR doch schon ziemlich hoch. Man sollte doch erwarten, daß man ein "vernünftig" funktionierendes Teil erhält, ohne daß man eine Menge Nachbesserungen durchführen muß! Und bestimmte Dinge wie "Gehäuse- Passungenauigkeiten" lassen sich nicht so ohne weiteres beheben. Man kann natürlich sämtliche Gehäuse entfernen, allerdings klebt dann sicher schnell Staub im Fett der Getriebe...
Übrigens ist beim zweiten Abbau bzw. Anheben der Montierung einfach einer der drei Füße abgefallen... ist das normal, bei einer recht schweren Montierung?? Der Fuß war von innen mit Silikon oder ähnlichem Material festgeklebt, mal sehen wie lange jetzt der Superkleber hält?!
Alles nicht sehr befriedigend... so viel zum Thema "hochwertige und bezahlbare Montierung???"
 
Läßt sich abschließend noch positiv bemerken, daß eine computergestützte Teleskopmontierung grundsätzlich eine schöne Sache ist bzw. sein könnte. Die kleinere Nexstar- GoTo- Montierung macht diesbezüglich übrigens weniger Probleme.
 
14.06.2004
 
 
Zurück